请选择 进入手机版 | 继续访问电脑版

[已解决] Discuz q有没有PHP7以下的版本

解疑答惑 解疑答惑 628 人阅读 | 1 人回复

insunshine 发表于 2020-5-21 17:30 | 显示全部楼层 |阅读模式

php版本太高,服务器用的是5.6
回复

使用道具 举报

回答|共 1 个

Riood

Riood 发表于 2020-5-21 18:22 | 显示全部楼层

【腾讯云】热卖云产品3折起,云服务器、云数据库特惠,服务更稳,速度更快,价格更优
暂时没有 最低要求7.2
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

【腾讯云】云产品限时秒杀,爆款1核2G云服务器,首年99元